Deprecated: Function set_magic_quotes_runtime() is deprecated in /twingo/forum-stare/common.php on line 106
[phpBB Debug] PHP Notice: in file /includes/session.php on line 942: Cannot modify header information - headers already sent by (output started at /common.php:106)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 942: Cannot modify header information - headers already sent by (output started at /common.php:106)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 942: Cannot modify header information - headers already sent by (output started at /common.php:106)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3545: Cannot modify header information - headers already sent by (output started at /common.php:106)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3547: Cannot modify header information - headers already sent by (output started at /common.php:106)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3548: Cannot modify header information - headers already sent by (output started at /common.php:106)
[phpBB Debug] PHP Notice: in file /includes/functions.php on line 3549: Cannot modify header information - headers already sent by (output started at /common.php:106)
Twingo Klub Polska • Zobacz temat - Pada system Easy czy sprzęgło?

Pada system Easy czy sprzęgło?

Cmentarzysko tematów

Moderator: Bazyli

Pada system Easy czy sprzęgło?

Postprzez kargan w 15 Gru 2008, 17:37

Jako, że to mój pierwszy post witam serdecznie wszystkich TwingoManiaków!

Jednocześnie wielkie podziękowania dla wszystkich którzy udzielają sie na forum, Twingo mam już ponad dwa lata i wiele razy to właśnie na tym Forum udawało mi odszukać co było przyczyną usterek w Żabie i jak się z nimi uporać.

Tym razem pewności nie mam, jak i mechanicy którzy oglądali Żabę... na forum zaglądam od momentu jak kupiłem Żabojada i wątki z Easy śledzę od początku - czyli szukałem i czytałem.
Żaba to wersja Easy z 97 roku, przejechane 105000 km, oczywiście piszczy trzy razy przy włączaniu, a podczas jazdy to czasami bez przerwy aż do zmiany biegu. Generalnie to działało to Easy w miarę ok (nie licząc żabek na wstecznym :? ) i zapiszczało tak raz na jakiś czas aż zaczęło się dziać coś takiego: wszystkie biegi OK oprócz 2, gdy wbijam 2 to silnik tak wyje jakby zaczynał od jedynki - wchodzi na bardzo wysokie obroty zanim zacznie ciągnąc, jak zaskoczy to prawie koła tracą przyczepność, do tego czasami też auto potrafi zrobić kilka żabek... (wszystko to dzieje sie tylko na drugim biegu)
Mechanicy oglądali Żabojada i mówią, że to raczej nie sprzęgło, chociaż jak zaciągnę ręczny i wbije wyższy bieg to zanim auto zacznie się dławić to obroty są dość wysokie.

Pytanie moje jest takie - czy obstawiacie również, że do wyrzucenia jest Easy czy to sprzęgło po prostu się ślizga (chociaż jeśli już to powinno się ślizgać na wszystkich biegach :?: )
Czy może to któryś z czujników Easy, ew. wtyki lub kable, czy całkiem coś innego :?: Może któremuś z Was forumowiczów udało sie uporać z podobnym problemem :?:

Pozdrawiam!
kargan
D7F `97 Easy Liberty
kargan
Początkujący
 
Posty: 2
Dołączenie: 15 Gru 2008, 16:51
Miejscowość: Słubice


Re: Pada system Easy czy sprzęgło?

Postprzez GR71 w 16 Gru 2008, 18:25

Wywal to dziadostwo i ciesz się pedałem sprzęgła i hamulca jak Bozia przykazała. :mrgreen:
Powodzenia. Od momentu usuniecia tego patentu Twingo stało się samochodem BEZAWARYJNYM.
PEUGEOT 407 SW r.2010 1.6HDI srebrny.
PEUGEOT 107 Urban r.2010 1.0



Nigdy nie kłóć się z idiotą, ponieważ sprowadzi Cię do swojego poziomu i pokona doświadczeniem. :-(
Awatar użytkownika
GR71
dr Żabologii
 
Posty: 1127
Dołączenie: 24 Gru 2005, 12:26
Miejscowość: Kraków


Re: Pada system Easy czy sprzęgło?

Postprzez skuterek w 22 Gru 2008, 19:03

Tu chodzi o to , że niektórzy tak jak ja kupili easy po to żeby to mieć a nie żeby to wypruwać. Wszelkie informacje od osób które chodź trochę grzebali przy tym systemie będą bardzo pomocne. Jakieś warsztaty które mają pojęcie o tym i nie zrujnują portfela. Rady typu wyrzuć to mogą niektórych tylko poddenerwować. Ja osobiście tzn moja żona chce easy i nie mam zamiaru tego wypruwać tylko znaleźć osobę która ma o tym pojęcie i pomoże w ewentualnej naprawie. Poczynając od elektryka a kończąc na mechaniku. Kupiliśmy ten samochód tydzień temu bo taki chcieliśmy. Następny mam nadzieję będzie taki sam tylko w skórze i z automatem ale to za jakiś czas. Niestety nie pomogę ci bo nie znam sie jeszcze na tym ale tematy o easy bacznie obserwuję i wszelkiego rodzaju informacje o awariach i ewentualnych naprawach bardzo się przydadzą chodziarz są bardzo ubogie.
skuterek
Forumowicz
 
Posty: 83
Dołączenie: 15 Gru 2008, 17:23
Miejscowość: Babice


Re: Pada system Easy czy sprzęgło?

Postprzez GR71 w 23 Gru 2008, 13:19

No to Ci co kupili by nie wypruć muszą się męczyć. EASY do niedawna było systemem w Polsce baaaardzo mało znanym. Osobiście nie znam zakładu chcącego podjąć się naprawy tego systemu - łącznie z ASO. Jak kolega szukał wątków o easy to wie kto sobie go naprawił. Warto pisać do niego na PW
PEUGEOT 407 SW r.2010 1.6HDI srebrny.
PEUGEOT 107 Urban r.2010 1.0



Nigdy nie kłóć się z idiotą, ponieważ sprowadzi Cię do swojego poziomu i pokona doświadczeniem. :-(
Awatar użytkownika
GR71
dr Żabologii
 
Posty: 1127
Dołączenie: 24 Gru 2005, 12:26
Miejscowość: Kraków


Re: Pada system Easy czy sprzęgło?

Postprzez karalajna w 04 Sty 2009, 10:35

no wlasnie ja tez mam taki problem a nie chce go przerabiac
Awatar użytkownika
karalajna
Początkujący
 
Posty: 24
Dołączenie: 03 Sty 2009, 23:48
Miejscowość: Ostrów wielkopolski, Kalisz


Re: Pada system Easy czy sprzęgło?

Postprzez GR71 w 05 Sty 2009, 09:22

Raczej nie jest to sprzęgło - (do postu pierwszego :D ) sprawdzenie sprzęgła w sposób opisany wyżej nie jest celowy w systemie easy - gdyż automatycznie komputer będzie próbował ruszyć i siłownik będzie odciągał widełki wyciskowe.
W rocznikach > 96 jest samoregulacja sprzęgła. Kolega kargan tym sposobem prawie go wyregulował :D .
a regulacja wygląda nastepująco:
nagrzać silnik do włączenia się wentylatora.
Wyłączyć silnik.
Usiąść w środku
zaciągnąć reczny
uruchomić silnik
wcisnąć pedał hamulca i wrzucić 5 bieg (nie naciskać pedału przyspieszenia!)
usłyszysz pojedynczy pisk - koniec regulacji :wink:
PEUGEOT 407 SW r.2010 1.6HDI srebrny.
PEUGEOT 107 Urban r.2010 1.0



Nigdy nie kłóć się z idiotą, ponieważ sprowadzi Cię do swojego poziomu i pokona doświadczeniem. :-(
Awatar użytkownika
GR71
dr Żabologii
 
Posty: 1127
Dołączenie: 24 Gru 2005, 12:26
Miejscowość: Kraków


Re: Pada system Easy czy sprzęgło?

Postprzez skuterek w 15 Sty 2009, 15:51

Kargan mineło trochę czasy i jak tam twoje easy.
skuterek
Forumowicz
 
Posty: 83
Dołączenie: 15 Gru 2008, 17:23
Miejscowość: Babice


Re: Pada system Easy czy sprzęgło?

Postprzez kargan w 25 Sty 2009, 11:00

Generalnie to nic się nie zmieniło i easy tak działa jak (nie)działało :wink:
Wywalać w ciemno easy na pewno nie będę bo jeździ się z tym czyms naprawde wygodnie. A że pogoda za oknem nie zachęca do grzebania przy aucie wiec sam tez nie mam nazbyt ochoty sprawdzac kabelek po kabelku i czujnik po czujniku co z tym easy wiec… jak na razie pozostało mi przymknąc na to oko, że zaba ślizga się na dwójce….
D7F `97 Easy Liberty
kargan
Początkujący
 
Posty: 2
Dołączenie: 15 Gru 2008, 16:51
Miejscowość: Słubice


Re: Pada system Easy czy sprzęgło?

Postprzez skuterek w 04 Cze 2009, 13:37

kargan napisał(a):Generalnie to nic się nie zmieniło i easy tak działa jak (nie)działało :wink:
Wywalać w ciemno easy na pewno nie będę bo jeździ się z tym czyms naprawde wygodnie. A że pogoda za oknem nie zachęca do grzebania przy aucie wiec sam tez nie mam nazbyt ochoty sprawdzac kabelek po kabelku i czujnik po czujniku co z tym easy wiec… jak na razie pozostało mi przymknąc na to oko, że zaba ślizga się na dwójce….

Czy coś zmieniło się po pół roku bo ja raczej się poddaję.
skuterek
Forumowicz
 
Posty: 83
Dołączenie: 15 Gru 2008, 17:23
Miejscowość: Babice



Powróć do Archiwum

Kto jest na forum

Użytkownicy przeglądający to forum: Google [Bot] oraz 1 gość

cron